Rubber Stamp Chat


Go Back   Rubber Stamp Chat > Bulletin Board > Questions and Suggestions

Questions and Suggestions Questions about the forum or software? Can't figure something out? Ask me here.

Reply
 
Thread Tools Display Modes
  #1  
Old 10-02-2009, 08:08 AM
Deb Lovett's Avatar
Deb Lovett Deb Lovett is offline
Member
 
Join Date: Sep 2008
Location: Dubuque, IA
Posts: 1,004
Default Quote box

What am I doing wrong? My quote above isn't in a cute little box like most people get when they quote. Instead I get [quote= etc.) I pressed the "quote" button. Thanks.
Reply With Quote
  #2  
Old 10-02-2009, 11:51 AM
XrayAmy's Avatar
XrayAmy XrayAmy is offline
Beeswax Rubber Stamps
 
Join Date: Mar 2007
Location: Ione, CA
Posts: 1,725
Default

You're probably interrupting the coding of the quote when you go to type your own response.
__________________
Beeswax Rubber Stamps
Scenic * Artistic * Collage
Reply With Quote
  #3  
Old 10-02-2009, 12:28 PM
Deb Lovett's Avatar
Deb Lovett Deb Lovett is offline
Member
 
Join Date: Sep 2008
Location: Dubuque, IA
Posts: 1,004
Default quote box

Quote:
Originally Posted by XrayAmy View Post
You're probably interrupting the coding of the quote when you go to type your own response.
Thanks, Amy. I had to try it out.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 09:37 AM.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vB Ad Management by =RedTyger=