Rubber Stamp Chat


Go Back   Rubber Stamp Chat > Bulletin Board > Questions and Suggestions

Questions and Suggestions Questions about the forum or software? Can't figure something out? Ask me here.

Reply
 
Thread Tools Display Modes
  #1  
Old 10-05-2007, 12:49 PM
ArtKar
Guest
 
Posts: n/a
Post Quotes not showing

Hi

Lately when i have replied to a message using the "quotes" feature, the quotation doesn't show up in a box so people can tell it's from another message.

I just recently updated my Firefox browser - could that be the reason?

Thanks,
Karlene
Reply With Quote
  #2  
Old 10-05-2007, 01:49 PM
XrayAmy's Avatar
XrayAmy XrayAmy is offline
Beeswax Rubber Stamps
 
Join Date: Mar 2007
Location: Ione, CA
Posts: 1,725
Default

Quote:
Originally Posted by ArtKar View Post
Hi

Lately when i have replied to a message using the "quotes" feature, the quotation doesn't show up in a box so people can tell it's from another message.

I just recently updated my Firefox browser - could that be the reason?

Thanks,
Karlene
You have the beginning part of the quote code but not the end which is [/quote] Make sure that when you reply to a message and use the quote feature that you start your response after that code. That is hopefully the problem. If it happens again you can always go back and edit your post adding the [/quote] code at the end of the person's quote to fix it.
__________________
Beeswax Rubber Stamps
Scenic * Artistic * Collage
Reply With Quote
  #3  
Old 10-06-2007, 12:55 AM
ArtKar
Guest
 
Posts: n/a
Default Thanks!!

Thanks again!
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 09:47 AM.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vB Ad Management by =RedTyger=